Alertas de seguridad

Vulnerabilidad de configuración en FortiOS

¿Qué es?

Una vulnerabilidad de configuración predeterminada en FortiOS puede permitir que un atacante no autenticado en la misma subred intercepte información confidencial al hacerse pasar por el servidor LDAP.

Temas: vulnerabilidad FortiOS